2005-05-07  Jan Kandziora  <tkkasse@users.sf.net>

	* 1.1 Release
		- Feature: New order receipt layout for handicapped persons.

2005-04-12  Jan Kandziora  <tkkasse@users.sf.net>

	* 1.0.5 Release
		- Apperance: log messages for missing printer definitions are more understandable now

2005-04-11  Jan Kandziora  <tkkasse@users.sf.net>

	* 1.0.4 Release
		- Bug resolved: error message on missing localisation data
		- Bug resolved: init script now waits one second before testing for a running tkkassed
		- New configuration option: The locale for the server may now be set by the variable LOCALE

2004-11-01  Jan Kandziora  <tkkasse@users.sf.net>

	*  1.0.1 Release
		- Bug resolved: printing problems on systems that use utf-8
		- Bug resolved: locale setting was not accepted

